Reply To: WP Frontier Theme Error

#7392
John
Guest

Hello Ron,

I have downgrade the PHP Version from 7.1.1 to 7.0.7 from my Webhosting and now all problems gone. Can you fix the Problem in the next Version of the Frontier Theme 1.2.6?

Thanks for your help.

Best regards
John