Reply To: WP Frontier Theme Error

#7391
John
Guest

Hello Ron,

I think I have found the problem. The Problem is not the MySQL Version, I think it is the PHP Version 7.1.1 or newer. I have tested die PHP Version 7.0.15 an all errors are gone and the Theme works fine. Can you make a Test with the XAMPP Server Package “xampp-portable-win32-7.1.1-0-VC14.7z”. After saving the Options i become with the XAMPP Package a lot of error messages.
I hope you can fix the error. It would be nice if I could use the theme with the latest PHP Version.

Best regards
John